我來啦[安卓] 支持Android4.3版本及以上的手機,并且手機需要支持藍牙4.0